Vertraging bij het importeren van documenten
Incident Report for Blue10
Resolved
De documenten die zichtbaar waren tussen de stap importeren en splitsen zijn verwerkt. De documenten zijn beschikbaar in het splitsscherm of het valideerscherm. Hierbij melden we dit incident af.
Posted Oct 12, 2021 - 12:06 CEST
Monitoring
We zien een vertraging in het importproces. Hierdoor kon je vanochtend op het dashboard onder Splitsen de melding 'Fout bij splitsen documenten' zien. Na het openen van de foutmelding, zag je dat het document de status '92. Conversiefout' heeft.

We hebben op de achtergrond alle documenten met de status '92. Conversiefout' opnieuw verwerkt. Op het dashboard zijn deze documenten nu zichtbaar tussen importeren en splitsen. Deze documenten zijn op een later moment beschikbaar in het splitsscherm of het valideerscherm.

We melden het op onze statuspage wanneer alle documenten verwerkt zijn.
Posted Oct 12, 2021 - 09:43 CEST
This incident affected: Binnenhalen documenten.