Documentacties vertraagd op applicatieserver W1
Incident Report for Blue10
Resolved
De achterstand is weggewerkt. De documenten komen weer in het splitsscherm en/of valideerscherm met de snelheid die je van de Blue10 dienst gewend bent.
Posted 14 days ago. Sep 30, 2019 - 11:24 CEST
Monitoring
Door een gedeeltelijke verstoring in één van de achtergrondprocessen van de Blue10 dienst is er een achterstand ontstaan in het verwerken van documenten na het importeren. Documenten zijn hierdoor niet in het splitsscherm gekomen of zijn na het splitsen niet doorgegaan naar het valideerscherm.

Dit is inmiddels opgelost en alle documenten worden weer verwerkt. Vanwege de achterstand kan het wel langer duren dan je van de Blue10 dienst gewend bent voordat de documenten beschikbaar zijn in het splitsscherm en/of valideerscherm.
Posted 14 days ago. Sep 30, 2019 - 08:42 CEST
This incident affected: Binnenhalen documenten.