Vertraging tekstherkenning
Incident Report for Blue10
Resolved
De vertraging in de tekstherkenning is opgelost. Nieuwe documenten worden weer snel verwerkt en de achterstand is volledig verwerkt.
Posted 12 days ago. Dec 04, 2018 - 11:42 CET
Identified
Het is mogelijk dat je op dit moment op de startpagina Batch fouten ziet staan onder Splitsen. Op dit moment worden de batches gereset zodat deze opnieuw door de tekstherkenning gaan. Doordat vannacht veel batches zijn blijven hangen in de tekstherkenning, kan het op dit moment iets langer duren voordat ze door de tekstherkenning heen zijn en de documenten beschikbaar komen in het valideerscherm. Wij doen er alles aan om deze achterstand zo snel mogelijk te verwerken.
Onze excuses voor het ongemak.
Posted 12 days ago. Dec 04, 2018 - 09:03 CET
This incident affected: Tekstherkenning.